.net 3.5

Aug 19, 2009 at 7:32 AM

is this supported? or plans to in the future?

 

thanks

 

alex

 

Coordinator
Aug 19, 2009 at 1:17 PM

Yes. VMWareTasks targets .NET 2.0, so you can just reference a VMWareLib assembly in your .NET 3.5 application without any complications.

Aug 19, 2009 at 5:04 PM

thanks